智多星分享网

通达信主力追踪指标公式

经传软件主力追踪公式和捕捞季节公式谁有?

经传软件捕捞季节(副图)
指标说明:据说是航海家旗舰版里一个非常有用的指标.低位金叉荬进,高位死叉迈出,绿色转红色为弱势转强势.强势状态再发出金叉信号可理解为空中加油(也有可能出现震荡趋势,请配合其他指标一起用.初学者应该只选择低位金叉进场)
荬迈为谐音字!不谐音的话会被删。
一万八的软件,其实就是几个加密公式而已,
至于l2数据,荬个账号一年也就一百多块钱,何必还要花730一年呢!
网上经传软件破解版,也就几块钱一套而已。跟正版指标一模一样。
所以大家千万别被迈经传软件的骗子给骗了。
wy1001:=(2*Close+High+Low)/4;
wy1002:=EMA(wy1001,4);
wy1003:=EMA(wy1002,4);
wy1004:=EMA(wy1003,4);
xys0:(wy1004-REF(wy1004,1))/REF(wy1004,1)*100;
STICKLINE(xys0>=0,xys0,0,8,0),colorred;
STICKLINE(xys0<0,xys0,0,8,0),colorgreen;
pjgj:=amount/vol/100;
ssrydjx:=MA(pjgj,13);
ssrcjl:=ema(vol,13);
ssrcje:=ema(amount,13);
ssrcbjx:=ssrcje/ssrcjl/100;
cys13:=(close-ssrcbjx)/ssrcbjx*100;
xyshsl:=ema(vol/CAPITAL*100,13);
zzx:0,colorwhite;
STICKLINE(xyshsl>6.1 and CYS13>5 ,2 ,0 ,8 ,0 ),COLORGREEN;
STICKLINE(xyshsl>3.8 and CYS13>5 ,1.5 ,0 ,8 ,0 ),COLORYELLOW;
STICKLINE(xyshsl>2.1 and CYS13>5 ,1 ,0 ,8 ,0 ),COLORCYAN;
STICKLINE(xyshsl>1.8 and CYS13>5 ,0.5 ,0 ,8 ,0 ),COLORBLUE;
xys1:MA(xys0,2);
xys2:MA(xys0,1);
这就是 捕捞季节 指标公式。。打开免费的炒股软件,打开功能菜单,点击公式管理器,新建技术指标,把上面的公式粘贴进去,公式名填上捕捞季节,确定!之后打开任意一只股票,在技术指标图上点击右键,选择副图指标,选择刚才新建的捕捞季节指标,就可以看到了。
经传软件全套公式都有
其实经传软件就是几个加密公式而已。
一个破软件,还迈一万八。垃圾。
一百块钱都不值。

求高手把经传主力追踪线指标改成 主力向上的选股指标

主力向上的选股指标公式,如下;
-------
MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
主力:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+
16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+
13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+
10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+
7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+
4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
AA:=主力>REF(主力,1);
AA>REF(AA,1);

把高手把航海家主力追踪指标改为通达信可用

公式请发完整才好改!

哪个炒股软件上有主力追踪的指标?

现在的炒股软件都有这个功能
资金流向可以看出来
超级大单就是主力资金了

求通达信短线主力资金指标公式

你好,主力资金的流入流出交易所都没有清晰明确的统计数据,其他金融服务机构更难以搜集,类似通达信这些数据存在很大的误差,尤其现在的a股市场,存在主力骗线行为,过于看重主力资金指标很容易被迷惑,走了弯路错路。

主力资金监测通达信指标公式源码

源码导入进去是错误的